请选择 进入手机版 | 继续访问电脑版

GA地精研究院

 找回密码
 立即注册
查看: 365|回复: 4

[疑问] 关于星际编辑器依赖项合作模式

[复制链接]
发表于 2018-2-10 14:26:58 | 显示全部楼层 |阅读模式
加载Allied Commanders后窗口自动关闭,然后整个编辑器就一直处于无法响应状态,这个依赖项炸了么

发表于 2018-2-10 15:21:05 | 显示全部楼层
反正我能正常用这个依赖项
可能是你电脑问题

点评

是电脑配置还是硬件啥的?  详情 回复 发表于 2018-2-10 15:28
回复 支持 反对

使用道具 举报

 楼主| 发表于 2018-2-10 15:28:36 | 显示全部楼层
超级007x 发表于 2018-2-10 15:21
反正我能正常用这个依赖项
可能是你电脑问题

是电脑配置还是硬件啥的?
回复 支持 反对

使用道具 举报

发表于 2018-2-10 15:31:21 | 显示全部楼层
应该是硬件吧,毕竟编辑器配置要求似乎有点高?

点评

我硬件算高了可是還是一樣照當  详情 回复 发表于 2019-1-16 13:09
回复 支持 反对

使用道具 举报

发表于 2019-1-16 13:09:26 | 显示全部楼层
本帖最后由 OracleKirito 于 2019-1-16 13:30 编辑
超级007x 发表于 2018-2-10 15:31
应该是硬件吧,毕竟编辑器配置要求似乎有点高?

我硬件算高了可是還是一樣照當
剛剛發現原來是出現太多的錯誤導致擋掉
回复 支持 反对

使用道具 举报

*滑动验证:
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

Archiver|移动端|小黑屋|地精研究院

GMT+8, 2019-7-24 14:33 , Processed in 0.053882 second(s), 11 queries , Gzip On, Redis On.

Powered by Discuz! X3.4

© 2001-2017 Comsenz Inc.

快速回复 返回顶部 返回列表