请选择 进入手机版 | 继续访问电脑版

GA地精研究院

 找回密码
 立即注册
查看: 541|回复: 0

地图依赖项打不开

[复制链接]
发表于 2015-12-24 23:02:41 | 显示全部楼层 |阅读模式
小弟自己做了个自娱自乐的地图 依赖项用了联合指挥官的数据但是这次更新后突然无法打开了

战网信息对于'战网: Allied Commanders 0.6'不可用。


出现这种错误 请问怎么解决
其实以前也出现过 但是后来不知道怎么就好了
*滑动验证:
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

Archiver|移动端|小黑屋|地精研究院

GMT+8, 2018-10-18 04:05 , Processed in 0.042629 second(s), 7 queries , Gzip On, Redis On.

Powered by Discuz! X3.4

© 2001-2017 Comsenz Inc.

快速回复 返回顶部 返回列表